source: trunk/web/php8/php8-ldap_eisfair-64/var/install/packages/php8-ldap@ 110091

Last change on this file since 110091 was 110091, checked in by schlotze, 3 months ago

eis64+php8-ldap: change version to 4.3.0

File size: 526 bytes
Line 
1<package>
2<name>php8-ldap</name>
3<short>php8 ldap Extension</short>
4<version>4.3.0</version>
5<date>2024-04-02</date>
6<author>schlotze, the eisfair team, team(at)eisfair(dot)org</author>
7<status>stable</status>
8<system>eisfair-64</system>
9<section>web</section>
10<require-package>glibc 3.4#.0</require-package>
11<require-package>php8-common 4.3.0</require-package>
12<require-package>libldap 1.5.1</require-package>
13<require-package>libsasl2-3 3.4.0</require-package>
14<description>
15
16ldap module for php8
17
18</description>
19</package>
Note: See TracBrowser for help on using the repository browser.